Page 2 sur 2

nav alpine 99 p

Message Publié : 23 Novembre 2005, 20:08
par technison
ah oui correct j ai vérifié et il faut que tu mettes deja le fil parking brake a la masse sinon tu n as pas acces a toutes les options
apres tu vas dans le setup il y a un menu nav volume a regler et normalement pas de souci
j en ai monté une la semaine derniere pas de pb rencontré

nav alpine 99 p

Message Publié : 24 Novembre 2005, 05:53
par stefane33fr
[quote]j en ai monté une la semaine derniere pas de pb rencontré[/quote]

Ben tu en as d ela chance, j'ai tout sur mon établi connecter à une grosse alim, j'essaye toutes les configurations dans tous les sens possible mais rein n'y fait !

nav alpine 99 p

Message Publié : 07 Janvier 2006, 23:40
par fritz67
quelqu'un a trouver solution pour le guidage vocal ,et j'en est un autre ou est ce satané remote ??

nav alpine 99 p

Message Publié : 08 Janvier 2006, 17:47
par stefane33fr
[quote]quelqu'un a trouver solution pour le guidage vocal ,et j'en est un autre ou est ce satané remote ??[/quote]

toujours poaaaa :cry: :cry:

nav alpine 99 p

Message Publié : 26 Janvier 2006, 14:44
par fritz67
mon GPS a du mal a ce trouver il met souvant 15mn avant de me détecter vous avez un solution ??

nav alpine 99 p

Message Publié : 26 Janvier 2006, 20:48
par stefane33fr
[quote]mon GPS a du mal a ce trouver il met souvant 15mn avant de me détecter vous avez un solution ??[/quote]

Ou est ton antenne GPS ?

nav alpine 99 p

Message Publié : 26 Janvier 2006, 20:54
par coaxial
[quote]quelqu'un a trouver solution pour le guidage vocal ,et j'en est un autre ou est ce satané remote ??[/quote]

tu tire le frein à main
tu touche ton écran , touche "SYS"
puis SETUP
puis activer " nav mix " . :arrow: page 33 de ta notice .

nav alpine 99 p

Message Publié : 22 Février 2006, 01:37
par fritz67
mon antenne est sur le métal a coté de la vitre ,situé a l'avant tous a droite du toie ,c'est le meilleur emplacement ou yen a un autre ??

nav alpine 99 p

Message Publié : 22 Février 2006, 16:29
par stefane33fr
[quote]mon antenne est sur le métal a coté de la vitre ,situé a l'avant tous a droite du toie ,c'est le meilleur emplacement ou yen a un autre ??[/quote]

sur le toit de la voiture en fait ?

nav alpine 99 p

Message Publié : 21 Février 2007, 20:59
par ben.064
Salut a tous, je suis nouveau et je viens de faire l'aquisition d'un alpine cda 1004 R avec un GPS nve 077 pour 499€ neuf (je pense pas avoir fais une trop mauvaise affaire, enfin jespere parce que tout n'est pas encore au point :roll: )

J'ai vu le post, de mon coté j'ai pas de probleme avec la voie de guidage mais au debut j'avais des problemes (pareil jentendais rien) parce que seul mes hp arriere étaient racordés.

Sinon j'ai des soucis pour raccorder les fils de parking et allumage des feux ( gps et poste), Un ça marche mais des que je met les deux ca marche plus. :cry:
Faut bien brancher les deux?? Et sinon j'ai cru comprendre qu'en les mettant à la masse ça marchait aussi. J'ai bien compris?

Une petite derniere question quelle est le dernier logiciel que je peux utiliser sur le gps?

Merci et je m'excuse de poser ces questions ici(je suis un peu hors sujet...)