Autonews > Hi-Tech > Forum

205GTi : integration en Focal Poly-K et Audison LRx = fini

Le show-room de vos installations, finies ou en cours

205GTi : petite integration en Focal Poly-K et Audison LRx

Message par willou » 01 Octobre 2007, 09:50

week-end flemard :D
pas réussi à continuer mon install au propre, trop impatient découter un peu la musique

j'ai retravaillé les emplacements des HPs (agrandissement, ajustage, ébavurage, anti-rouille) --> montage des calles, sertissage des cosses et soudures des câble des TN52, montage des woofs dans les portes. Remise en place des garnitures

une petite planche dans le coffre, sur le coté, étammage des câbles et on plug tout dans l'ampli. Le condo viendra pas la suite ainsi que le sub lorsque j'aurai reçut mon caisson

[u][b]Première impression :[/b][/u]
Après avoir désactivé le sub au niveau du tauradio, c'était mieu, j'ai retrouvé des graves, un peu trop (à mon gout) mais ni l'équaliseur, ni la modification du niveau fait quelque chose de propre. Cette dernière modif, joue sur la dynamique alors je laisse comme ça, je reviendrais dessus à l'arrivé du sub. ça me fait penser que j'aurai peut être besoin de médium supplémentaire afin de diminuer le gain des woofs, je ne voie que ça :?

Autre petit bémole, est le haut medium qui manque mais c'est surement à cause du filtre actif de l'ampli que j'ai oublié de désactiver (j'ai compri cette nuit, seulement :oops: )

sinon, malgré la hauteur de mes tweets, l'image sonore ne s'en retrouve pas si basse que ça 8O ça fait plaiz.

J'ai pas pu m'empêcher de jouer de la déca temporelle et la balance, ça fait moins le fouilli la d'dans mais c'est pas pour ça que j'arrive à avoir la voie de l'artiste au centre du TDB :x

Hormis le manque du haut medium qui sera corrigé ce soir et d'un niveau de grave un peu en avant, c'est tout à fait écoutable en attendant la mise en place du reste du matos et la fin de préparation des portes (boucher les trou avec des planche et ajouter une épaisseur de goudron). Je n'ai pas noté de vibrations désagréable même à niveau découte moyen-fort.

vivement que mon caisson soit fait ...
Avatar de l’utilisateur
willou
 
Message(s) : 1287
Inscription : 06 Février 2007, 23:00

205GTi : petite integration en Focal Poly-K et Audison LRx

Message par willou » 04 Octobre 2007, 08:03

[b][u]Nouveaux réglages[/u][/b]

- [b]SUB[/b] : OFF

- [b]Woofer [/b]: Flat à 3.2khz @ -12db/o
gain ampli : 4/10
gain autoradio : 0
déca tempo gauche : 7.5ms
déca tempo droite : 8.2ms

- [b]Tweeter[/b] : 4khz @ -12db/o
gain ampli : 4/10
gain autoradio : -2
déca tempo gauche : 7.4ms
déca tempo droite : 8.0ms

MX : Off
Eq : tout à zéro
Ampli interne : Off
Filtre actif ampli (woofer-tweeter) : off

[b][u]Constatations[/u][/b] ( Album d'Astonvilla : Live acoustic )
la désactivation du filtre actif de l'ampli me redonne le haut médium, c'est un bon point mais je ne comprends pas pourquoi mon grave est en retrait et les aigues trop en avant !? Le medium est au niveau qui me convient maintenant.

à mon oreille, la courbe est linéaire mais monte avec la fréquence jusqu'a faire limite mal dans l'aigue. Manque de grave mais "ça claque bien", c'est très très aéré, on distingue bien les instruments, rien à voir avec mon ancienne install (focal Polyflex/ampli JBL GTO :roll: ). Cette fois-ci, je sais que je n'aurai pas besoin de medium supplémentaire et le sub viendra combler le manque de grave, qu'en sera t'il de la dynamique et de l'aigue trop puissant ? :roll: la scène est quand à elle, bien trop proche à mon goût et manque donc de centrage, au niveau de la voie bien sur :?

Question du jour : es ce que le fait de diminuer le décalage temporel (exemple : par 2) va me permettre d'éloigner la scène sonore ?
Avatar de l’utilisateur
willou
 
Message(s) : 1287
Inscription : 06 Février 2007, 23:00

205GTi : petite integration en Focal Poly-K et Audison LRx

Message par Inconnu » 04 Octobre 2007, 08:27

absolument pas
Inconnu
 
Message(s) : 13981
Inscription : 07 Mars 2013, 13:29

205GTi : petite integration en Focal Poly-K et Audison LRx

Message par coolguy » 04 Octobre 2007, 09:04

elle est pas un peu bizarre ta déca temp?

tu fais jouer en retard plus le coté droit que le gauche, sur woof et tweeter?

c'est normal?
coolguy
 
Message(s) : 2525
Inscription : 10 Mars 2006, 23:00

205GTi : petite integration en Focal Poly-K et Audison LRx

Message par pichon31 » 04 Octobre 2007, 09:45

[quote="willou- [b]Woofer [/b]: Flat à 3.2khz @ -12db/o
[/quote]

Ca va, tu tiens le coup ? enfin plutot l'email de tes dents...
Merci le LRX :oops:
http://www.waveflex-caraudio.fr/
pichon31
 
Message(s) : 2510
Inscription : 09 Mars 2006, 23:00

205GTi : petite integration en Focal Poly-K et Audison LRx

Message par willou » 04 Octobre 2007, 11:30

[quote]absolument pas[/quote]
[quote]elle est pas un peu bizarre ta déca temp?

tu fais jouer en retard plus le coté droit que le gauche, sur woof et tweeter?

c'est normal?[/quote]
[quote]Salut Willou,

+10 avec Coolguy...
et pis comment se fait il que t'aies des valeurs aussi élevées sans sub???J'm'explique: t'as pas de sub, donc ton alignement se résume à gauche/droite (ben ui, les valeurs style x+6 ms, c'est pour s'aligner sur le sub, t'alignes donc l'avant sur l'arrière et gauche sur droit).
Tu dois donc retarder d'avantage tes voies gauches (style entre 0.7 et 1.2 ms) et laisser tes voies droites à 0... :wink:
T'aurais pas un ptit soucis de mélangeage de sorties RCA gauche et droite des fois?T'as vérifié a balance :?:[/quote]Salut à tous,
Effectivement, après re-lecture de la doc de l'Alpine, j'ai tout fais à l'envers et oublié de prendre en compte la différence entre droite et gauche :oops: de plus, je n'ai pas trouvé utile de préciser que j'avais également reglé la déca du sub et désactivé par la suite.

Donc le jour où j'active mon sub, il sera à 0ms, le coté droit sera peut être à 3ms et 6ms pour la gauche, c'est plus dans cet ordre, j'ai bon cette fois ? :wink: en attendant mon woofer coté droit sera reglé à 0ms, tweeters à 0.1ms et mon woofer gauche plus près de 1.1ms, tweeter à 1ms. Vous confirmez ?

non philox je suis certain que mes RCA et câbles HPs vont là où ils doivent aller. Tout a été contolé au multimetre, vérifié en jouant sur la balance et le niveau de chaque voies (heureusement sinon aurevoir les tweets)

En resumé je retrouverais certainement une scène sonore plus profonde grace à ces nouveaux réglages, ouf, merci à vous :)

[quote]- [b]Woofer [/b]: Flat à 3.2khz @ -12db/o
[/quote]

Ca va, tu tiens le coup ? enfin plutot l'email de tes dents...
Merci le LRX :oops:salut à toi aussi :wink:
je pensait que de couper entre 3.2 et 4 khz suffirait à calmer le haut du spectre mais j'ai l'impression d'être loing du compte. Tu mettrais quoi comme valeur approximativement ?
Avatar de l’utilisateur
willou
 
Message(s) : 1287
Inscription : 06 Février 2007, 23:00

205GTi : petite integration en Focal Poly-K et Audison LRx

Message par coolguy » 04 Octobre 2007, 11:59

au niveau de la déca, je pense que t'as tjrs pas bon

pour le sub, philox dit x+ 6 ms

ok,

donc, t'embêtes pas avec ton sub pour le moment

alignes le woof gauche sur le droit, entre 0,9 ms et 1,3 ms sur ma polo (le 0, 9 est plus approprié)

ensuite alignes tes tweeters sur tes woofs. (ma voice comes from to a single point on your left channel, right channel..... etc....)

ensuite, X+6ms sur chaque HP (çà me parait bizarre, mais pourquoi pas)
pour aligner sur le sub
coolguy
 
Message(s) : 2525
Inscription : 10 Mars 2006, 23:00

205GTi : petite integration en Focal Poly-K et Audison LRx

Message par pichon31 » 04 Octobre 2007, 12:21

K2p...
le dernier que j'ai tripoté, j'étais parti sur 2.5K/18db, après au-dessus :?
Essayer peut-etre plus bas avec des pentes plus douces...
:arrow: Equalo obligatoire par contre

Pour ta déca, si pas de sub, plutot dans le genre 1 ms sur WG, 0 sur WD, TWG faut voir ce qui raccorde bien en jouant sur le délai du tweet avec balance à gauche et regarder qui est le plus proche des 2 hps pour te donner une idée du sens (avance ou retard).
Ton délai du tweet droit, tu t'en sert pour le caller au centre, ça te donnera l'offset entre les 2 TW.

- Trouver offset des 2 woofs
- Trouver offset entre W et TW à gauche (avec balance à gauche)
- Toucher l'offset du TW droit pour recentrer.

Y a des modops tout pret sur un forum nwar
:arrow: bon courage
http://www.waveflex-caraudio.fr/
pichon31
 
Message(s) : 2510
Inscription : 09 Mars 2006, 23:00

205GTi : petite integration en Focal Poly-K et Audison LRx

Message par coolguy » 04 Octobre 2007, 14:19

serait il stupide de tout aligner sur le sub?
coolguy
 
Message(s) : 2525
Inscription : 10 Mars 2006, 23:00

205GTi : petite integration en Focal Poly-K et Audison LRx

Message par narbi » 04 Octobre 2007, 14:30

[quote]Coolguy, x+6 ms est "mon" exemple qui fonctionne pas mal dans ma caisse...Ce "qu'il faut" faire, c'est tatonner par pas de 0.5 en 0.5, jusqu'à trouver ton "équilibre", mais ça se passe exactement comme en alignement droite/gauche: pas de formule matheuse toute faite, tu trouves une fois que t'y es: c'est flagrant à l'oreille en terme de timbres et de positionnement (reste à voir lequel des deux points tu privilégies, centre ou timbres)[/quote]
Je t'avoue franchement qu'avec mon ex clarionche et ses pas de 0.02ms, j'ai jamais su aligner le sub ;)
narbi
 
Message(s) : 3264
Inscription : 29 Décembre 2005, 23:00

PrécédentSuivant

Retour vers Vos installations

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)

cron

Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts