Autonews > Hi-Tech > Forum

La bouse rouge

Le show-room de vos installations, finies ou en cours

La bouse rouge

Message par freijojo-307 » 10 Novembre 2008, 21:20

Présentation du newb on s'en balek
freijojo-307
 
Message(s) : 1942
Inscription : 09 Novembre 2008, 23:00

La bouse rouge

Message par punky » 10 Novembre 2008, 22:34

[quote]
age :arrow: 19ans
lieu :arrow: marseille
permit :arrow: 2 ans 12pts
[/quote]


marseille quand tu nous tiens :roll:


:lol: :lol: :lol:
punky
 
Message(s) : 2102
Inscription : 05 Juin 2003, 22:00

La bouse rouge

Message par Sull » 11 Novembre 2008, 06:42

raaaah oui pµtain j'avais même pas fait gaffe !
:lol:
Avatar de l’utilisateur
Sull
 
Message(s) : 11505
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...

La bouse rouge

Message par cox-nox » 11 Novembre 2008, 11:08

je crois bien que t'as oublié ton numero de securité sociale .... :lol:
cox-nox
 
Message(s) : 1733
Inscription : 27 Juin 2008, 22:00

La bouse rouge

Message par freijojo-307 » 11 Novembre 2008, 16:07

Edit: 2011 putain et voui découverte qu'un ampli intern c'est de la merde, ce qu'on est con quand on est djeun:

Bon sinon j'ai deux questions:

La premiere pour le passage de l'alim dans l'abitacle de la 307 pour le moment je connait 3 solutions:
-La premiere pour le passage du cable de l'alarm d'origine , imposible dans mon cas car j'ai instalé l'alarme d'origine.
-La deuxieme consiste a passer sous le chasi pour rerentré par un bouchon situer sous le tapis conducteur. (cette soluce me plait pas trop d'otant que je pence que si je sens un cable sous mes pieds ca va me souler)
-La troisieme s'armée d'une perseuse et percé au desus du passe cable a droite de la BSI
Si vous avait d'autre idées ou que vous connaiser un passage possible sans persage ca serait le coeur!!

Deuxieme question:
Voila pour le moment j'ai juste mon poste alpine 4x50w et mon kit éclaté focal 165v2 + un goudronage de la garniture.
Mon probleme est le suivant j'ai instalé les woofer a la place de ceux d'origine c'est a dire sur la contre porte (d'ou le goudronage) mais voila dés que je met le volume superieur a 20 ca sature 8O ; Je sait pas si ca sature vraiment ou si c'est les vibrations des plastique qui me donne cette impression?? Sachant que niveau encastrement je suis passer juste ca peut fair saturé un woofer si il respire pas bien??


En vous remerciant d'avance de votre aide!!
freijojo-307
 
Message(s) : 1942
Inscription : 09 Novembre 2008, 23:00

La bouse rouge

Message par Sull » 11 Novembre 2008, 17:11

euh non à mon avis et à vu d'nez je pense que c'est l'ampli du poste qui envoi un son avec trop de distortion.

quand tu aura branché l'ampli et réglé correctement les gains ça devrait aller mieux.
Avatar de l’utilisateur
Sull
 
Message(s) : 11505
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...

La bouse rouge

Message par freijojo-307 » 11 Novembre 2008, 17:19

on s'en balek
freijojo-307
 
Message(s) : 1942
Inscription : 09 Novembre 2008, 23:00

La bouse rouge

Message par Sull » 11 Novembre 2008, 17:34

bah oui :?

y'a deux solution :
1) virer les éventuels bass-boost et autres loudness
2) baisser le volume ...

reste aussi le plan B, trifouiller dans les réglages du 9886 pour trouver un truc qui filtre les HP, histoire de virer les graves en dessous d'une certaine fréquence vu que de toute façon c'est le caisson qui les reproduira, ces fameuses fréquences :wink:

page 15 de ton mode d'emploi, page 68 de ce pdf :

http://support.alpine-usa.com/products/documents/OM_CDA-9886.PDF

[quote]reglage du filtre passe-haut[/quote]

80Hz au lieu de [i]off[/i] semble impératif dans ton cas, 120Hz si ça suffit pas, 160Hz c'est ptêtre un peu extrème.
Avatar de l’utilisateur
Sull
 
Message(s) : 11505
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...

La bouse rouge

Message par freijojo-307 » 11 Novembre 2008, 17:50

edit; un ramassi de conneries
freijojo-307
 
Message(s) : 1942
Inscription : 09 Novembre 2008, 23:00

La bouse rouge

Message par julien-32 » 11 Novembre 2008, 18:25

[quote]Je regarderé tous ca mais comme j'ai un 9884R je suis pas sur d'avoir ces réglage...; [/quote]

[url]http://www.restricted.alpine-electronics.co.uk/support/ownersdatabase/CDA-9884R/OM_CDA-9884R_FR.pdf[/url]

t'as un filtre passe haut sur ton poste, c'est page 18 du lien ou page 16 de ton manuel. Sinon je suis d'accord avec Sull filtre tes Hp (80 ou 120 Hz).

Pour le reste je te conseille de soigner le montage de tes Hp (cales en medium (du 19 c'est pas mal,16 mm mini) pour la rigidité du support et fixées de préférence sur la porte). Après si tu veux exploiter vraiment es Hp, tu vas devoir les amplifiés avec autre chose que le poste.

Bon courage pour la suite
julien-32
 
Message(s) : 617
Inscription : 18 Décembre 2007, 23:00

Suivant

Retour vers Vos installations

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)


Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts