Autonews > Hi-Tech > Forum

Sono saxo

Le show-room de vos installations, finies ou en cours

Sono saxo

Message par Vargoal » 04 Octobre 2010, 19:57

Voilà mon installation (la première) qui est en voie de finition ...

Pour rappel :
- rf power 800a2 et 800a4
- w15 gti
- c608 gti
- eclipse 8445 e

Sur cette photo on voit bien le passe câble pour une saxo phase 2. J'ai collé une chute de CP marine sur la batterie à l'araldite, et j'ai vissé le porte fusible contenant un ANL de 100 ampères.
J'ai aussi fait un renfort de masse équivalent à la section du câble d'alimentation, 50 mm2.

[url=http://nsa10.casimages.com/img/2009/12/06/091206034319638552.jpg][img]http://nsa10.casimages.com/img/2009/12/06/mini_091206034319638552.jpg[/img][/url]

J'ai utilisé pour chaque porte 4 plaques de r99 50 x 50 cm. J'ai vissé ce qui était desserré, puis j'ai siliconé. J'ai enlevé les rivets de la tringle rie du lève vitre pour pouvoir mettre le goudron puis j'ai remis des rivets par dessus ensuite. Les baguettes de porte ont été retirées puis siliconé avant d'être remises en place. Une couche de r99 sur la tôle, 3 derrière le haut parleur, 1 sur la contre porte, et 4-5 sur les trous de la contre porte.

L'emplacement d'origine était du 13 donc à la scie sauteuse j'ai fait un trou de forme carré d'une surface supérieure à l'hp, puis j'ai fait une cale en CP marine de 22 mm, avec 2 entretoises de 16 mm je crois, collées à l'araldite sur la cale. Puis j'ai collé le support en plastique qui permet d'accueillir l'hp, de visser et de remettre la grille dessus.

[url=http://nsa11.casimages.com/img/2009/12/06/091206034551178659.jpg][img]http://nsa11.casimages.com/img/2009/12/06/mini_091206034551178659.jpg[/img][/url]

J'avais essayé de mettre les tweeters sur le panneau de porte mais j'ai pas bien aimé.

[url=http://nsa10.casimages.com/img/2009/12/06/091206034701805665.jpg][img]http://nsa10.casimages.com/img/2009/12/06/mini_091206034701805665.jpg[/img][/url]

Sur cette photo on voit le tweeter qui n'est pas réellement fixé pour l'instant, je pensais le mettre dans les montants de pare brise mais j'ai pas assez approfondi la chose.

[url=http://nsa10.casimages.com/img/2009/12/06/091206034811200155.jpg][img]http://nsa10.casimages.com/img/2009/12/06/mini_091206034811200155.jpg[/img][/url]

J'ai essayé de remettre le panneau, cela passe mais les clips en plastique ne valent rien, et à la longue ils se cassent, donc je pense faire un boulonnage, puis siliconé avec pourquoi pas aussi un peu de mousse entre le panneau et la contre porte.

[url=http://nsa10.casimages.com/img/2009/12/06/091206034423728210.jpg][img]http://nsa10.casimages.com/img/2009/12/06/mini_091206034423728210.jpg[/img][/url]

L'ensemble repose sur du médium de 16 mm, et j'ai vissé dedans les amplis, les portes fusibles, boitier dérivateur et les filtres.
Au départ je voulais faire mon caisson, mais en regardant le caisson disponible chez feu vert pour un 38 cm en clos, j'ai trouvé celui qui convient pile poil à la doc constructeur avec 42 litres, et puis il s'incruste bien dans le coffre.

[url=http://nsa10.casimages.com/img/2009/12/06/091206034921579123.jpg][img]http://nsa10.casimages.com/img/2009/12/06/mini_091206034921579123.jpg[/img][/url]

Le branchement des câbles de masse et d'alim sont un peu bizarre mais bon j'étais limité dans la longueur de câble disponible et il y avait aussi d'autres contraintes. Câblage du sub en 6mm2, ampli filtre en 6mm2, filtre tweeter en 2.5 mm2, et filtre woofer 4 mm2. Porte fusible agu 60 amp pour chaque amplificateur. RCA fait maison, galileo 238 + cinch Hiron. J'ai pris la masse sur le mécanisme
de fermeture du coffre, câble d'alim et de masse en 25 mm2.

[url=http://nsa11.casimages.com/img/2009/12/06/091206035009686693.jpg][img]http://nsa11.casimages.com/img/2009/12/06/mini_091206035009686693.jpg[/img][/url]

[url=http://nsa11.casimages.com/img/2009/12/06/091206035108680221.jpg][img]http://nsa11.casimages.com/img/2009/12/06/mini_091206035108680221.jpg[/img][/url]

[url=http://nsa11.casimages.com/img/2009/12/06/091206035154655990.jpg][img]http://nsa11.casimages.com/img/2009/12/06/mini_091206035154655990.jpg[/img][/url]


J'ai ensuite mis des rivets qui font tous le tour de la garniture pour la maintenir fermement sur la contre porte. On en voit quelques un sur cette photo, puis j'en ai mis une 20aine par panneau.

[url=http://www.casimages.com/img.php?i=101004102443390799.jpg][img]http://nsa19.casimages.com/img/2010/10/04/mini_101004102443390799.jpg[/img][/url]
Vargoal
 
Message(s) : 192
Inscription : 25 Septembre 2009, 22:00

Sono saxo

Message par Sull » 04 Octobre 2010, 20:10

arf ! pas moyens de clicker sur les pixs !

[i]bon je viens d'éditer tes 1ères pixs, c'est bon, c'est résolue ![/i]

et pas plus de 10 par post, sinon ça met que le lien !

[i]j'ai coupé le post en 2[/i]
Avatar de l’utilisateur
Sull
 
Message(s) : 11504
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...

Sono saxo

Message par Sull » 04 Octobre 2010, 20:32

------------------
[i]suite[/i]
------------------

Quelques mois plus tard, un peu de finition à l'avant. Je décide également de lutter contre les vibrations occasionnées par le frottement de la garniture sur la contre porte. Actuellement, les woofers coupés à 63hz/6dB, il n'y a presque plus de vibration même sur des musiques rap.

[url=http://nsa19.casimages.com/img/2010/10/04/101004085817390267.jpg][img]http://nsa19.casimages.com/img/2010/10/04/mini_101004085817390267.jpg[/img][/url]

[url=http://nsa20.casimages.com/img/2010/10/04/101004090041271129.jpg][img]http://nsa20.casimages.com/img/2010/10/04/mini_101004090041271129.jpg[/img][/url]

Je décide de mettre les tweeters hors de vue des passants si tenté qu'ils regardent à l'intérieur d'une saxo, mais sait on jamais ...

Les tweeters se trouvent sous le montants de pare brise en réflexion sur ce dernier. (les montants sont troués à l'endroit voulu, l'ensemble est recouvert par de la moquette acoustique.

[url=http://nsa19.casimages.com/img/2010/10/04/10100409033444716.jpg][img]http://nsa19.casimages.com/img/2010/10/04/mini_10100409033444716.jpg[/img][/url]

[url=http://nsa20.casimages.com/img/2010/10/04/101004090510842775.jpg][img]http://nsa20.casimages.com/img/2010/10/04/mini_101004090510842775.jpg[/img][/url]

Avec les chutes, je décide de cacher les indices de bricolage de la garniture. Pour la discrétion et l'esthétisme surtout.

D'abord j'utilise du double face. Après quelques jour, ca se détend un peu à certains endroit, du coup pour éiter de voir les jonctions au maximum, je les colle.

[url=http://nsa19.casimages.com/img/2010/10/04/101004090941644068.jpg][img]http://nsa19.casimages.com/img/2010/10/04/mini_101004090941644068.jpg[/img][/url]
Avatar de l’utilisateur
Sull
 
Message(s) : 11504
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...

Sono saxo

Message par Vargoal » 04 Octobre 2010, 21:02

Merci pour l'édition ;)
Vargoal
 
Message(s) : 192
Inscription : 25 Septembre 2009, 22:00

Sono saxo

Message par dexter59 » 05 Octobre 2010, 10:11

Quand je vois vos belles garniture es les miennes pourrave sur ma 106 sa laisse reveur :)
Passion : l\'acoustique...
dexter59
 
Message(s) : 107
Inscription : 20 Juillet 2010, 22:00

Sono saxo

Message par Vargoal » 12 Octobre 2010, 16:19

Achat de 2 power 1000a2.
Le 800a2 retourne dans son carton, le 800a4 reste en place.
Dans l'optique d'une évolution future.
Vargoal
 
Message(s) : 192
Inscription : 25 Septembre 2009, 22:00

Sono saxo

Message par Vargoal » 15 Décembre 2010, 10:40

Vu de l'intérieur

[url=http://www.casimages.com/img.php?i=101215104919901549.jpg][img]http://nsa20.casimages.com/img/2010/12/15/mini_101215104919901549.jpg[/img][/url]
Vargoal
 
Message(s) : 192
Inscription : 25 Septembre 2009, 22:00

Sono saxo

Message par niglo73 » 16 Décembre 2010, 17:26

euh tu comptes faire quoi avec 2 1000a2 ?
car pour une installe normale ça fait énorme....
niglo73
 
Message(s) : 411
Inscription : 07 Avril 2009, 22:00

Sono saxo

Message par Vargoal » 16 Décembre 2010, 20:51

Je voulais des 1000a2, c'est fait.
Je verrais par la suite sur ma prochaine voiture ce que je vais faire du 800a2, a4 et des 2 1000a2.

Vargoal
 
Message(s) : 192
Inscription : 25 Septembre 2009, 22:00

Sono saxo

Message par Vargoal » 10 Février 2011, 19:01

Bonsoir, j'ai un ampli (800a4) qui siffle et je ne sais pas quelle est la raison. Cet ampli est alimenté comme le 1er par l'intermédiaire d'un dérivateur d'alim, et prends ca masse sur le même point que l'autre (800a2, maintenant 1000a2) qui ne siffle pas. D'ou cela peut t'il venir ? Manque de puissance de la batterie ? (c'est une saxo 1.0, petite batteire d'origine, le sifflement date du début de l'installation)

Sur le second (1000a2), j'ai un ploc parfois sur le sub à l'extinction de la source et non quand je l'allume. De plus, impossible d'utiliser le filtre passe bas de l'ampli, ca crache même avant qu'il n'y ait de la musique.
Avez vous une idée de quoi cela vient ?

Vargoal
 
Message(s) : 192
Inscription : 25 Septembre 2009, 22:00

Suivant

Retour vers Vos installations

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts