Autonews > Hi-Tech > Forum

Saxo -> PPI - Aliante 12 - Zapco - Dynaudio - Bitone

Le show-room de vos installations, finies ou en cours

Saxo -> PPI - Aliante 12 - Zapco - Dynaudio - Bitone

Message par 55speed » 17 Mai 2011, 18:02

J'ai fini les portière, ainsi qu'une bonne partie du coffre
J'etudie une solution alternative car je me suis rendu compte que la porte n'est pas plate, donc pas possible de recouvrir de CP, ou alors en deux fois

[URL=http://www.hostingpics.net/viewer.php?id=846430IMG04011.jpg][IMG]http://img11.hostingpics.net/pics/846430IMG04011.jpg[/IMG][/URL]

[URL=http://www.hostingpics.net/viewer.php?id=291525IMG04021.jpg][IMG]http://img11.hostingpics.net/pics/291525IMG04021.jpg[/IMG][/URL]

[URL=http://www.hostingpics.net/viewer.php?id=936548IMG04031.jpg][IMG]http://img11.hostingpics.net/pics/936548IMG04031.jpg[/IMG][/URL]
55speed
 
Message(s) : 197
Inscription : 16 Février 2011, 23:00

Saxo -> PPI - Aliante 12 - Zapco - Dynaudio - Bitone

Message par 55speed » 17 Mai 2011, 20:53

Aller je continue

Le rack

[URL=http://www.hostingpics.net/viewer.php?id=644088IMG04051.jpg][IMG]http://img11.hostingpics.net/pics/644088IMG04051.jpg[/IMG][/URL]


Et le voila fixé (il y a une couche de mousse en dessous (tapis de gym))
Reste a fixé le caisson et mettre des charnière au capot

[URL=http://www.hostingpics.net/viewer.php?id=951252IMG04061.jpg][IMG]http://img11.hostingpics.net/pics/951252IMG04061.jpg[/IMG][/URL]

[URL=http://www.hostingpics.net/viewer.php?id=187807IMG04071.jpg][IMG]http://img11.hostingpics.net/pics/187807IMG04071.jpg[/IMG][/URL]
55speed
 
Message(s) : 197
Inscription : 16 Février 2011, 23:00

Saxo -> PPI - Aliante 12 - Zapco - Dynaudio - Bitone

Message par 55speed » 22 Mai 2011, 00:03

Charcutage des portes !!!

[URL=http://www.hostingpics.net/viewer.php?id=255755IMG04101.jpg][IMG]http://img11.hostingpics.net/pics/255755IMG04101.jpg[/IMG][/URL]

Les calles, biseauté d'un coté pour laisser respirer le HP

[URL=http://www.hostingpics.net/viewer.php?id=635872IMG04081.jpg][IMG]http://img11.hostingpics.net/pics/635872IMG04081.jpg[/IMG][/URL]

[URL=http://www.hostingpics.net/viewer.php?id=458340IMG04091.jpg][IMG]http://img11.hostingpics.net/pics/458340IMG04091.jpg[/IMG][/URL]


Avec quoi je pourrait faire la jointure et combler les renfoncement a certains endroit ? mastic armé ?

[URL=http://www.hostingpics.net/viewer.php?id=881513IMG04111.jpg][IMG]http://img11.hostingpics.net/pics/881513IMG04111.jpg[/IMG][/URL]

[URL=http://www.hostingpics.net/viewer.php?id=192549IMG04121.jpg][IMG]http://img11.hostingpics.net/pics/192549IMG04121.jpg[/IMG][/URL]
55speed
 
Message(s) : 197
Inscription : 16 Février 2011, 23:00

Saxo -> PPI - Aliante 12 - Zapco - Dynaudio - Bitone

Message par 55speed » 29 Mai 2011, 10:11

Bon j'ai bien avancer le rack, l'installe a meme fait de la musique (en si on peut appeler sa de la musique car j'ai que le sub coupé a 80HZ :lol: )

Le rack a deux rabattant, le tous sera recouvert de moquette pour faire plus joli et discret

[URL=http://www.hostingpics.net/viewer.php?id=673169IMG04171.jpg][img]http://img4.hostingpics.net/pics/673169IMG04171.jpg[/img][/URL]

[URL=http://www.hostingpics.net/viewer.php?id=956685IMG04181.jpg][img]http://img4.hostingpics.net/pics/956685IMG04181.jpg[/img][/URL]

[URL=http://www.hostingpics.net/viewer.php?id=451948IMG04191.jpg][img]http://img4.hostingpics.net/pics/451948IMG04191.jpg[/img][/URL]

Toute la partie alimentation est gainé en nylon + thermo, niveau remonte c'est un peu le bordel donc je vais expliquer :

Le remote du poste allume le bitone qui lui active un relais qui a son tour envoie le jus du repartiteur aux remotes des ampli, comme sa je pompe pas le jus du poste et je vais pouvoir installer des ventilo (avec commande de la vitesse de rotation, mais sa c'est pas encore fini)

Reste a ranger tous sa et isolé encore deux ou trois truc, histire que sa soi 100% secu

[URL=http://www.hostingpics.net/viewer.php?id=176915IMG04201.jpg][img]http://img4.hostingpics.net/pics/176915IMG04201.jpg[/img][/URL]

[URL=http://www.hostingpics.net/viewer.php?id=252457IMG04211.jpg][img]http://img4.hostingpics.net/pics/252457IMG04211.jpg[/img][/URL]
55speed
 
Message(s) : 197
Inscription : 16 Février 2011, 23:00

Saxo -> PPI - Aliante 12 - Zapco - Dynaudio - Bitone

Message par 55speed » 30 Mai 2011, 20:32

Sous le capot c'est terminé !

[URL=http://www.hostingpics.net/viewer.php?id=933303IMG04241.jpg][IMG]http://img11.hostingpics.net/pics/933303IMG04241.jpg[/IMG][/URL]

Point de masse commun sous la banquette (les deux ampli en 20mm2, le bitone et le relais)

[URL=http://www.hostingpics.net/viewer.php?id=843650IMG04251.jpg][IMG]http://img11.hostingpics.net/pics/843650IMG04251.jpg[/IMG][/URL]
55speed
 
Message(s) : 197
Inscription : 16 Février 2011, 23:00

Saxo -> PPI - Aliante 12 - Zapco - Dynaudio - Bitone

Message par Sull » 30 Mai 2011, 21:00

c'est quoi ce rafistolage sur la cosse d'alim ???
c'est du provisoir j'espère ? ...
Avatar de l’utilisateur
Sull
 
Message(s) : 11503
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...

Saxo -> PPI - Aliante 12 - Zapco - Dynaudio - Bitone

Message par 55speed » 30 Mai 2011, 21:13

Je ne voit pas de quoi tu parle ? peut etre un effet d'optique ?
55speed
 
Message(s) : 197
Inscription : 16 Février 2011, 23:00

Saxo -> PPI - Aliante 12 - Zapco - Dynaudio - Bitone

Message par Sull » 30 Mai 2011, 22:14

beh, yé comme l'impression que le cable d'alim est sur une cosse oeillet, le tout de traviole sur le filetage de la cosse , alors que ya des joulis trous de l'autre coté de la cosse qui demande que ça.
Avatar de l’utilisateur
Sull
 
Message(s) : 11503
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...

Saxo -> PPI - Aliante 12 - Zapco - Dynaudio - Bitone

Message par 55speed » 30 Mai 2011, 22:26

Oui c'est sur une cosse oeillet car le 50mm2 rentre pas dans la cosse batterie, mais ce n'est pas de travers, sa donne l'impression mais la cosse est bien a plat et vissé correctement
Tu pense que sa posera probleme ? sur de très courte distance (comme pour les fusibles) il me semble que c'est pas grave si la zone de contact est plus petite

A l'occase je changerai mes cosse, la cosse negative est cassé et la positive ne sert pas tant que sa, elles bougent pas mais vaudrait mieux les changé

Quelqu'un connait de bonne cosse avec un vrai bonne ajustage ? (qui accepte du 50mm2)
55speed
 
Message(s) : 197
Inscription : 16 Février 2011, 23:00

Saxo -> PPI - Aliante 12 - Zapco - Dynaudio - Bitone

Message par Sull » 30 Mai 2011, 22:49

En fait il te faudrait ce genre de cosse :

http://www.hifimobile-boutique.fr/index.php?page=shop.product_details&flypage=flypage.tpl&product_id=987&category_id=42&option=com_virtuemart&Itemid=1

ça permet de passer tes cables d'origines dans les petits trous en coupant les cosses d'origine, et garder le boulon pour ta cosse oeillet :
au moins, tu auras un contact vraiment plat, et bien plaqué.
Avatar de l’utilisateur
Sull
 
Message(s) : 11503
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...

PrécédentSuivant

Retour vers Vos installations

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts