Page 1 sur 4

[306 XN] Install pop'

Message Publié : 19 Août 2011, 17:43
par pop_touch
Bonjour a tous! chose promise chose dû!
j'ai tellement fai de config differentes depuis 2 ans que Je vais vous passe tous les details de montage and co :jap:


[b]V1:[/b]

Source: Kenwood kdc4544
Ampli: Audison LR604XR
HP: Boston SX60 et KE 16 en plage sur source
Sub: Oxygen air in²300 si mes souvenirs sont encore bon bridge sur le 604


Cale:

[URL=http://img153.imageshack.us/i/photo0093b.jpg/][IMG]http://img153.imageshack.us/img153/5864/photo0093b.th.jpg[/IMG][/URL]

[URL=http://img249.imageshack.us/i/photo0081x.jpg/][IMG]http://img249.imageshack.us/img249/1865/photo0081x.th.jpg[/IMG][/URL]

Insono:

[URL=http://img709.imageshack.us/i/photo0152j.jpg/][IMG]http://img709.imageshack.us/img709/7563/photo0152j.th.jpg[/IMG][/URL]

Coffre: l'ampli etait fixer a l'arriere et le caisson a droite tire aile gauche je n'ai pas de photos avec le caisson :/

[URL=http://img683.imageshack.us/i/photo0104o.jpg/][IMG]http://img683.imageshack.us/img683/9756/photo0104o.th.jpg[/IMG][/URL]

[b]V1.2[/b]

Le KE passe sur l'ampli

[URL=http://img210.imageshack.us/i/photo0211c.jpg/][IMG]http://img210.imageshack.us/img210/9404/photo0211c.th.jpg[/IMG][/URL]

[URL=http://img189.imageshack.us/i/photo0213rv.jpg/][IMG]http://img189.imageshack.us/img189/291/photo0213rv.th.jpg[/IMG][/URL]

new rack brut de sciage :lol:

[URL=http://img839.imageshack.us/i/photo0273z.jpg/][IMG]http://img839.imageshack.us/img839/2341/photo0273z.th.jpg[/IMG][/URL]

[b]V1.3[/b] le sub degage

Source: Kenwood 4544
Ampli: LR604XR
HP: SX60
[u]
nouveau rack [/u](le 3eme :lol:)

detail d'un support (desole pour le flash)
[img]http://img181.imageshack.us/img181/7096/photo0291j.jpg[/img]

et la rack presque fini
[img]http://img716.imageshack.us/img716/2113/photo0290z.jpg[/img]

nouvelle cales tant qu'on y est:
[img]http://img9.imageshack.us/img9/2056/photo0308m.jpg[/img]

une fois peinte une conclusion: c'est moche
zoup on refais avec du skai (au jour d'aujourdh'ui les grilles n'ont jamais pris place)

[img]http://img834.imageshack.us/img834/9228/img0464d.jpg[/img]

[b]V2:[/b] nouvelle config :sol:

Source: alpine 7878 puis ajout d'un cha-s624
Amplis: RAM3 & 2
HP: Infinity KP12.1 sur RAM3 puis plus tard SX60 sur ram2 et passage en actif (merci adrien30)
[u]
Mise en situation[/u]
[img]http://images.forum-auto.com/mesimages/881561/rack.jpg[/img]
[u]
Passons le bricolage[/u]

[img]http://images.forum-auto.com/mesimages/881561/IMG10601.jpg[/img]

[img]http://images.forum-auto.com/mesimages/881561/IMG10611.jpg[/img]

Voila en ce moment la V3 se prépare: :sarcastic:

Source: Alpine 7878 + 624
Amplis: RAM2 et PPI (PC ou AM)
HP: Tweet HIVI SD1.1a et woof HIVI D6-8 ou TB w6-789e sur RAM2 et KP sur PPI

manque le ppi et le woof ;)

Niveau cablage tout est en 2.5² sauf le sub en 4²
l'alim 35² avec fuse de tete de 40 ou 50A pas de renfort de masse pour le moment
fuse de 20A avant les amplis et biensur un relais pour les remote.

Roman terminé :lol:
Bonne fin de soirée ;

[306 XN] Install pop'

Message Publié : 20 Août 2011, 01:40
par Sull
[:sull:7] sympathique installe [:sull:7]

j'ai édité 2 balises de miniatures foireuses, mais si tu veux que toutes les zimages s'affichent, il ne faut pas en mettre plus de 10 par post [:sull:3]

[306 XN] Install pop'

Message Publié : 20 Août 2011, 08:45
par pop_touch
ah ok yé ne savais pas!
merci chef :lol:
objectif de la journée: demonter le 624 pour une remise en forme! et plug des hivi :miam:

reprise du 1er post:

[img]http://img834.imageshack.us/img834/9228/img0464d.jpg[/img]

[b]V2:[/b] nouvelle config :sol:

Source: alpine 7878 puis ajout d'un cha-s624
Amplis: RAM3 & 2
HP: Infinity KP12.1 sur RAM3 puis plus tard SX60 sur ram2 et passage en actif (merci adrien30)
[u]
Mise en situation[/u]
[img]http://images.forum-auto.com/mesimages/881561/rack.jpg[/img]
[u]
Passons le bricolage[/u]

[img]http://images.forum-auto.com/mesimages/881561/IMG10601.jpg[/img]

[img]http://images.forum-auto.com/mesimages/881561/IMG10611.jpg[/img]

[306 XN] Install pop'

Message Publié : 20 Août 2011, 13:51
par Sull
voila :sol: c'est plus joulie avec des zimages :jap:

[306 XN] Install pop'

Message Publié : 21 Août 2011, 21:50
par joula
je suis l'instal :sol:

[306 XN] Install pop'

Message Publié : 22 Août 2011, 00:02
par pop_touch
;)

[306 XN] Install pop'

Message Publié : 28 Août 2011, 13:31
par pop_touch
Bon en voulant enleve les tweet de leur support pour les integrer au montant mon tournevis a ripper sur le dome du tweet...
voila les tofs j'aimerai vos avis je suis sur-deg la..

[URL=http://imageshack.us/photo/my-images/831/p1100117i.jpg/][IMG]http://img831.imageshack.us/img831/7080/p1100117i.th.jpg[/IMG][/URL]


merci :jap:

edit: par contre c'est du brut de brut l'image! au moins on vois mieux les degats :/

[#FF0000][i]ah ben non on voit plus rien [:sull:6] [/i][/#FF0000]

Mtn c'est tout petit :p

[306 XN] Install pop'

Message Publié : 28 Août 2011, 20:47
par freijojo-307
Je pense pas qu'ils soit mort, temps que la membrane n'est pas percé...

[306 XN] Install pop'

Message Publié : 28 Août 2011, 22:13
par pop_touch
ok merci!
comme on dit rien ne vaut un bon test à l'ecoute rien de changer!
mais bon ca fait bien flipé sur le moment!

[306 XN] Install pop'

Message Publié : 01 Septembre 2011, 09:21
par pichon31
si c'est les tweets du boston, c'est pas une grosse perte....fallait prendre les tweets de youbi....