Autonews > Hi-Tech > Forum

parasite dans le systéme

Les techniques d'installations pour mener à bien son projet : branchements, réalisation de caissons, supports, racks, etc.

parasite dans le systéme

Message par ginko971 » 17 Août 2011, 15:43

bonjour a tous

je décrit d'abord mon install

poste kenwood kdc 7544
kit éclatée avant dls ir6.3
ampli PPI PCX480

le tout cablé en 20mm² avec renfort de masse en 20mm²

j'ai des parasite de fonctionnement du poste (changement de piste,lecture du cd) et voiture (aceleration , ventilation,vitre elec etc)

je pense que les parasite vienne du câblage du poste problème je ne sais pas comment faire un nouveau faisceau (+/-) pour l'alim du poste....

donc avis au connaisseur du forum j'aimerais un peu d'aide merci
source kenwood kdc w7544U
ampli 4 cannaux PPI PCX 480
ampli mono PPI PCX 1500
KE avant DLS IR 6.3i
KE arriére VDO HPC 1700
Aliante 12 si
Image
ginko971
 
Message(s) : 221
Inscription : 29 Novembre 1999, 23:00

parasite dans le systéme

Message par thug91 » 19 Août 2011, 23:06

Une petite piste au cas ou, un pote a eu ce problème et mise a part un souci de poste des le départ, verifie qu'a ta masse il n'y ai pas de peinture. Gratte.bien au cas ou et voit si ca c'est pas arrangé.
Alpine 117ri - DLS IR6.2- PPi PC640.4 - Sub Boston Acoustics G512-4 + GTR 12
thug91
 
Message(s) : 1053
Inscription : 07 Mai 2005, 22:00

parasite dans le systéme

Message par roupougnouf » 20 Août 2011, 09:42

J'ai eu ce problème, j'ai refait le câblage.
roupougnouf
 
Message(s) : 739
Inscription : 25 Août 2002, 22:00

parasite dans le systéme

Message par ginko971 » 20 Août 2011, 10:32

J ai refait mon cablage et ma masse et dans le coffre serré avc une vis autoperforeuse sur un endroit de la carrosserie Poncé. Je vais essayer de refaire le câblage + permanent + apc et masse du poste
source kenwood kdc w7544U
ampli 4 cannaux PPI PCX 480
ampli mono PPI PCX 1500
KE avant DLS IR 6.3i
KE arriére VDO HPC 1700
Aliante 12 si
Image
ginko971
 
Message(s) : 221
Inscription : 29 Novembre 1999, 23:00

parasite dans le systéme

Message par ginko971 » 20 Août 2011, 11:00

[quotemsg=81859,4,32175]J ai refait mon cablage et ma masse et dans le coffre serré avc une vis autoperforeuse sur un endroit de la carrosserie Poncé. Je vais essayer de refaire le câblage + permanent + apc et masse du poste[/quotemsg]


http://img66.xooimage.com/files/8/5/b/wp_000094-2bfcc78.jpg


http://img67.xooimage.com/files/a/c/8/wp_000096-2bfcd7a.jpg


http://img73.xooimage.com/files/3/c/5/wp_000095-2bfcfb8.jpg

[i]t'avais pas plus grand encore comme photo ? [:jux:3] [/i]
source kenwood kdc w7544U
ampli 4 cannaux PPI PCX 480
ampli mono PPI PCX 1500
KE avant DLS IR 6.3i
KE arriére VDO HPC 1700
Aliante 12 si
Image
ginko971
 
Message(s) : 221
Inscription : 29 Novembre 1999, 23:00

parasite dans le systéme

Message par Sull » 20 Août 2011, 13:55

ps : les câbles RCA enroulés autour d'eux sur 12 mètres de long, spo bon non-plus ...
Avatar de l’utilisateur
Sull
 
Message(s) : 11470
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...

parasite dans le systéme

Message par ginko971 » 20 Août 2011, 15:19

[quotemsg=81860,5,32175]


http://img66.xooimage.com/files/8/5/b/wp_000094-2bfcc78.jpg


http://img67.xooimage.com/files/a/c/8/wp_000096-2bfcd7a.jpg
http://forum.caraudiovideo.com/icones/trans.gif

http://img73.xooimage.com/files/3/c/5/wp_000095-2bfcfb8.jpg

[i][#FF0E00]t'avais pas plus grand encore comme photo ? [/#FF0E00][:jux:3] [/i][/quotemsg]

désolé

[quotemsg=81861,6,23019]ps : les câbles RCA enroulés autour d'eux sur 12 mètres de long, spo bon non-plus ...[/quotemsg]

ce sont des cables de 5m je doit faire comment ?
source kenwood kdc w7544U
ampli 4 cannaux PPI PCX 480
ampli mono PPI PCX 1500
KE avant DLS IR 6.3i
KE arriére VDO HPC 1700
Aliante 12 si
Image
ginko971
 
Message(s) : 221
Inscription : 29 Novembre 1999, 23:00

parasite dans le systéme

Message par Sull » 20 Août 2011, 15:25

les enrouler sur une plus grande longueur (qu'il y ai moins de boucles sur elles-mêmes quoi) ça sera déjà mieux
Avatar de l’utilisateur
Sull
 
Message(s) : 11470
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...

parasite dans le systéme

Message par ginko971 » 20 Août 2011, 15:27

ok merci du conseil
source kenwood kdc w7544U
ampli 4 cannaux PPI PCX 480
ampli mono PPI PCX 1500
KE avant DLS IR 6.3i
KE arriére VDO HPC 1700
Aliante 12 si
Image
ginko971
 
Message(s) : 221
Inscription : 29 Novembre 1999, 23:00

parasite dans le systéme

Message par ginko971 » 27 Août 2011, 09:26

est ce que le fait que mon remote passe du coté des cable hp et rca peut provoqué des parasite ??

si oui comment se fait-ce que certain RCA et le remote au milieu ??
source kenwood kdc w7544U
ampli 4 cannaux PPI PCX 480
ampli mono PPI PCX 1500
KE avant DLS IR 6.3i
KE arriére VDO HPC 1700
Aliante 12 si
Image
ginko971
 
Message(s) : 221
Inscription : 29 Novembre 1999, 23:00

Suivant

Retour vers Discussions pratique & montage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Google [Bot] et 1 invité

cron

Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts