Autonews > Hi-Tech > Forum

parasite dans le systéme

Les techniques d'installations pour mener à bien son projet : branchements, réalisation de caissons, supports, racks, etc.

parasite dans le systéme

Message par pop_touch » 30 Août 2011, 20:29

Ce que tu a sur les RCA ne sert pas vraiment de remote! Du moins vu la section ta plus de chance que les brins de déchirent qu'autre chose!
Pour moi le meilleur moyen reste un relais et un remote de 1mm2

Si tu entend ton moteur essaye de bouger les RCA pour voir
Si tu a un souffle ça peut provenir d'un peu partout (source ampli..) sachant que plus tu va couper et raccorder des câbles entre eux plus tu aura des chances d'avoir des parasites. Mes RCA passent a droite avec le remote et les câbles HP cote droit plus remote, aucuns soucis de parasites de ce cote!
pop_touch
 
Message(s) : 161
Inscription : 16 Août 2011, 22:00

parasite dans le systéme

Message par ginko971 » 30 Août 2011, 20:34

ok merci de ta reponse

je pense vraiment au cablage d'alim du poste car même a blanc avec l'interieur deposé rca,hp,remote a droite et alim a gauche j ai les méme parasite.

je doit avoir une masse de la voiture mauvaise

j'ai fait une commande de cable en 10mm² sur chila audio j'attend qu'il revienne de congé pour les recevoir et refaire le cablage du poste direct sur le + batterie et la masse ailleurs
source kenwood kdc w7544U
ampli 4 cannaux PPI PCX 480
ampli mono PPI PCX 1500
KE avant DLS IR 6.3i
KE arriére VDO HPC 1700
Aliante 12 si
Image
ginko971
 
Message(s) : 221
Inscription : 29 Novembre 1999, 23:00

parasite dans le systéme

Message par pop_touch » 30 Août 2011, 20:44

La masse de l'autoradio doit aller direct sur la batterie ou une masse constructeur je pense.
Je comprend pas quand tu dis tout dépose? Et tes parasites c'est quoi au juste?!
pop_touch
 
Message(s) : 161
Inscription : 16 Août 2011, 22:00

parasite dans le systéme

Message par ginko971 » 30 Août 2011, 21:28

bah en fait j'entend les sifflement des accélérations du moteur, la ventilations, l'allumage des phares, les vitres électriques etc

quand je dit déposé c'est a dire siège,banquette etc enlevé
source kenwood kdc w7544U
ampli 4 cannaux PPI PCX 480
ampli mono PPI PCX 1500
KE avant DLS IR 6.3i
KE arriére VDO HPC 1700
Aliante 12 si
Image
ginko971
 
Message(s) : 221
Inscription : 29 Novembre 1999, 23:00

parasite dans le systéme

Message par pop_touch » 30 Août 2011, 21:31

Et en déroulant les RCA? je viens de voie les photos. Titeuf avait eux ce soucis aussi je crois
pop_touch
 
Message(s) : 161
Inscription : 16 Août 2011, 22:00

parasite dans le systéme

Message par ginko971 » 30 Août 2011, 21:48

[url=http://www.forum.teamseat-idf.fr/image/72/1/e/b/254544_2137512686...492821_n-2c5c11c.jpg.htm][img]http://img72.xooimage.com/files/1/a/5/254544_2137512686...492821_n-2c5c11d.jpg[/img][/url]

[url=http://www.forum.teamseat-idf.fr/image/72/3/8/6/255442_2137512319...473542_n-2c5c13d.jpg.htm][img]http://img72.xooimage.com/files/6/0/1/255442_2137512319...473542_n-2c5c13e.jpg[/img][/url]

j'ai essayé trois paires de rca different (sans marque ofc/anti parasite;zealum ofc/antiparasite et street wire znx5.2)

et 2 placement d'ampli different (avec 2 ppi different aussi)

j'essaierai de déroulé les cable rca sur toutes leur longueur pour voir
source kenwood kdc w7544U
ampli 4 cannaux PPI PCX 480
ampli mono PPI PCX 1500
KE avant DLS IR 6.3i
KE arriére VDO HPC 1700
Aliante 12 si
Image
ginko971
 
Message(s) : 221
Inscription : 29 Novembre 1999, 23:00

parasite dans le systéme

Message par pop_touch » 30 Août 2011, 21:52

Ta masse est située ou sinon?
pop_touch
 
Message(s) : 161
Inscription : 16 Août 2011, 22:00

parasite dans le systéme

Message par ginko971 » 30 Août 2011, 22:04

Pour l'ampli ? Dans le coffre
source kenwood kdc w7544U
ampli 4 cannaux PPI PCX 480
ampli mono PPI PCX 1500
KE avant DLS IR 6.3i
KE arriére VDO HPC 1700
Aliante 12 si
Image
ginko971
 
Message(s) : 221
Inscription : 29 Novembre 1999, 23:00

parasite dans le systéme

Message par pop_touch » 30 Août 2011, 22:17

Ça peut peut être venir de la aussi une masse trop longue.
pop_touch
 
Message(s) : 161
Inscription : 16 Août 2011, 22:00

parasite dans le systéme

Message par ginko971 » 30 Août 2011, 22:21

Ma masse est sur un répartiteur au plus court
source kenwood kdc w7544U
ampli 4 cannaux PPI PCX 480
ampli mono PPI PCX 1500
KE avant DLS IR 6.3i
KE arriére VDO HPC 1700
Aliante 12 si
Image
ginko971
 
Message(s) : 221
Inscription : 29 Novembre 1999, 23:00

PrécédentSuivant

Retour vers Discussions pratique & montage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts