Autonews > Hi-Tech > Forum

Pas de s on à l'arrière

Les techniques d'installations pour mener à bien son projet : branchements, réalisation de caissons, supports, racks, etc.

Pas de s on à l'arrière

Message par audionovive » 22 Octobre 2011, 18:15

Bonjour,


J'ai fait changé mon autoradio d'origine ( clarion sur 206 plus) par un clarion cz 200 e.
Maintenant je n'ai plus de son qui sort des HP arrières.
J'ai sortie le dernier autoradio installé et j'ai constaté que seulement 4 fils étaient branchés :
+ et - pour l'HP avant droit
+ et - pour l'HP avant gauche.

Comment faire pou avoir de nouveau mes HP arrière qui fonctionnent ?


D'avance merci pour votre aide.
audionovive
 
Message(s) : 1
Inscription : 21 Octobre 2011, 22:00

Pas de s on à l'arrière

Message par riga » 22 Octobre 2011, 18:45

Ben en allant voir celui qui te l'a installé peut être ?
riga
 
Message(s) : 2252
Inscription : 30 Avril 2006, 22:00

Pas de s on à l'arrière

Message par krapo » 03 Novembre 2011, 09:05

tu es sur que tu avais du son derrière ?
krapo
 
Message(s) : 35
Inscription : 10 Octobre 2011, 22:00


Retour vers Discussions pratique & montage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

cron

Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts