Autonews > Hi-Tech > Forum

hp qui grésillent

Les techniques d'installations pour mener à bien son projet : branchements, réalisation de caissons, supports, racks, etc.

hp qui grésillent

Message par mogwai_218 » 18 Novembre 2011, 14:22

Bonjour,

je suis nouveau sur le forum et, pour me présenter en bref, je suis un peu bricoleur et touche à tout.

Mon problème:
J'ai acheté une 206 il y a quelques mois et l'autoradio d'origine était HS.
je l'ai donc remplacé par un neuf d'abord branché sur les fiches ISO
-> son pourri (pas de son + grésillement)

J'ai alors changer les HP qui d'origine sont bof pour des neufs
mogwai_218
 
Message(s) : 4
Inscription : 17 Novembre 2011, 23:00

hp qui grésillent

Message par ALF 33 » 18 Novembre 2011, 14:25

salut,la réf du poste et des h.p,stp ???
un petit Shark dans le C4......
ALF 33
 
Message(s) : 4779
Inscription : 19 Janvier 2009, 23:00

hp qui grésillent

Message par mogwai_218 » 18 Novembre 2011, 14:32

Désolé fausse manip...
Résultats identiques
-> son pourri

Nouvel essai avec d'autre HP + puissants
-> pas de changements

j'ai décidé de retirer tous les cables neufs directement de la batterie + nouveaux cables HP.
Résultats
->idem meme avec d'autres HP.

Il y avait un problème de masse (antenne) débranchée mais pas mieux...

Dès que je pousse un peu le volume, ça sature selement pour les basses...

J'ai donc tenté de brancher un ampli + sub et là, le sub grésillais plus encore que les autres HP (ampli branché directement sur batterie).

Je pense qu'il y a une masse quelque part mais sachant que tous les cables sont neufs?

Ah, j'oubliai, l'autoradio neuf que j'ai installé, je l'ai essayé dans une autre voiture sur les fiches ISO et RAS!!!

Quelqu'un aurait-il une solution?
mogwai_218
 
Message(s) : 4
Inscription : 17 Novembre 2011, 23:00

hp qui grésillent

Message par mogwai_218 » 18 Novembre 2011, 14:33

Le poste est un LG lcf800ir et les HP des Pionneers 2voies Diamètre 17cm.
mogwai_218
 
Message(s) : 4
Inscription : 17 Novembre 2011, 23:00

hp qui grésillent

Message par ALF 33 » 18 Novembre 2011, 14:41

ou c'est ton faisceau d'origine qui fait ça....
sinon,je voit pas !!!
un petit Shark dans le C4......
ALF 33
 
Message(s) : 4779
Inscription : 19 Janvier 2009, 23:00

hp qui grésillent

Message par mogwai_218 » 18 Novembre 2011, 15:33

Salut Alf33.

Ben, en fait, je n'utilise plus du tout le faisceau d'origine.
Cette 206 est multiplexée..
Est-ce que ça aurai un lien même si je suis branché directement à la batterie? (perte dans le faisceau origine,...)

Pour info, j'ai même débranché tous les faisceau de la voiture pour ne brancher que l'autoradio sur la batterie... Et toujours même problème!!!

Je sèche!!!!
mogwai_218
 
Message(s) : 4
Inscription : 17 Novembre 2011, 23:00

hp qui grésillent

Message par ALF 33 » 18 Novembre 2011, 17:23

ben..change de caisse !!!
;)
un petit Shark dans le C4......
ALF 33
 
Message(s) : 4779
Inscription : 19 Janvier 2009, 23:00


Retour vers Discussions pratique & montage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts