Autonews > Hi-Tech > Forum

Bruit moteur dans mes hauts parleurs

Les techniques d'installations pour mener à bien son projet : branchements, réalisation de caissons, supports, racks, etc.

Re: Bruit moteur dans mes hauts parleurs

Message par desmoreduc » 11 Septembre 2014, 14:15

Hello....
Une question. Je suis en train de regler le gain sur l ampli.
J'ai mis le gain a 0 sur l ampli mais j'ai du son qui sort des hp.
Je pensais a un défaut de l ampli et donc au son qui ne fait que traverser tout simplement mais aucun temoin de dysfonctionnement n ai allumé. Tout a l air ok.
Qq pourrait m e pliquer?
Merci beaucoup.
desmoreduc
 
Message(s) : 12
Inscription : 23 Juillet 2014, 15:42

Re: Bruit moteur dans mes hauts parleurs

Message par Sull » 11 Septembre 2014, 16:02

Le son c'est la musique qui joue dans le poste ? Alors c'est normal, 0 c'est pas off ;)
Avatar de l’utilisateur
Sull
 
Message(s) : 11470
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...

Re: Bruit moteur dans mes hauts parleurs

Message par desmoreduc » 11 Septembre 2014, 17:51

Oui le son c'est un cd que j avais mis.
Mais quel intérêt de mettre 10 crans si au 1er ca le fait deja?
Pour finir j'ai mis le réglage a moitié mais je suis dubitatif
desmoreduc
 
Message(s) : 12
Inscription : 23 Juillet 2014, 15:42

Re: Bruit moteur dans mes hauts parleurs

Message par Sull » 11 Septembre 2014, 21:40

Le réglage de gain adapte la sensibilité de l'ampli au voltage que l'autoradio envoie dans les RCA.
Donc rien d'étonnant à ce que ça marche aussi à zéro.

Pour les méthodes de réglage, certains sortent l'artillerie (testeur 12v, oscilloscope ... voir avec J@rod)
d'autres, les plus nombreux, se servent de la méthode de base :
gain au mini, on met un CD avec de la musique dynamique, on pousse le volume du poste au 3/4,
on augmente le gain jusqu'à ce que le son commence à être distordu, on rebaisse un peu le gain.
Avatar de l’utilisateur
Sull
 
Message(s) : 11470
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...

Re: Bruit moteur dans mes hauts parleurs

Message par desmoreduc » 12 Septembre 2014, 16:43

Tres bien merci.
Je trouve un endroit isolé et m en occupe.
Je vous tiens au courant.
Merci beaucoup ;-)
desmoreduc
 
Message(s) : 12
Inscription : 23 Juillet 2014, 15:42

Re: Bruit moteur dans mes hauts parleurs

Message par desmoreduc » 29 Septembre 2014, 10:29

Salut a tout le monde.

Alors vous allez vous moquer de moi mais j'ai un problème vraiment c...

Je viens d avoir un kit focal 100 krs que j'ai monte a blanc a l arrière. 

Le souci est que avec fader au centre j'ai a peine un peu de son qui en sort je dit bien a peine. Avec le fader a l arrière j ai 0 son le kit est muet.

J'ai controle 3 fois les branchement je  omprends rien de rien.

Quelqu'un aurait pitié? 
desmoreduc
 
Message(s) : 12
Inscription : 23 Juillet 2014, 15:42

Re: Bruit moteur dans mes hauts parleurs

Message par Focal Officiel » 29 Septembre 2014, 14:30

desmoreduc a écrit :Salut a tout le monde.

Alors vous allez vous moquer de moi mais j'ai un problème vraiment c...

Je viens d avoir un kit focal 100 krs que j'ai monte a blanc a l arrière. 

Le souci est que avec fader au centre j'ai a peine un peu de son qui en sort je dit bien a peine. Avec le fader a l arrière j ai 0 son le kit est muet.

J'ai controle 3 fois les branchement je  omprends rien de rien.

Quelqu'un aurait pitié? 


Bonjour Desmoreduc,

Voici quelques hypothèses qui pourraient vous aider à régler le problème.
Sur l’ampli, il y a une touche fader qui duplique les canaux 1&2 sur les canaux 3&4 pour les autoradios n’ayant qu’une seule sortie ligne (une seule sortie RCA 2 canaux). Dans ce cas de figure, le fader de l’autoradio est inopérant sur l’ampli.
Cela peut donc être une cause du problème.

Si l’autoradio est connecté par deux cables RCA (avant et arrière), alors cela veut dire que l’on rentre en 4 canaux sur le Solid 4. Dans ce cas, on n’utilise pas la touche fader de l’ampli Solid 4. Et normalement, le fader de l’autoradio doit agir.

Ensuite, il peut y avoir un problème de réglage sur les voies arrière du Solid 4 (filtre actif, gain, télécommande déportée agissant les canaux 3et4), voir aussi les éventuels réglages possibles du préampli de l’autoradio. Sur certains autoradios, la sortie RCA arrière sert à un canal de grave ou à des HP classiques, dans ce cas, il y a un réglage à faire.

Si vous avez besoin de plus d'informations, notre Support Technique est à votre disposition support.car@focal.com

Marine, Community Manager Focal
Focal Officiel
 
Message(s) : 9
Inscription : 23 Mai 2014, 14:29

Re: Bruit moteur dans mes hauts parleurs

Message par desmoreduc » 29 Septembre 2014, 18:38

Merci beaucoup Marine, c'est bien ça.
Du coup j'ai une autre question.....si je duplique les canaux avec une rca qui rentre dans le solid, puis je encore regler le son en fonction dans la position souhaitee dans la voiture? Creer un decalage dans les hp ?
Merci d'avance !!
desmoreduc
 
Message(s) : 12
Inscription : 23 Juillet 2014, 15:42

Re: Bruit moteur dans mes hauts parleurs

Message par Focal Officiel » 01 Octobre 2014, 08:40

desmoreduc a écrit :Merci beaucoup Marine, c'est bien ça.
Du coup j'ai une autre question.....si je duplique les canaux avec une rca qui rentre dans le solid, puis je encore regler le son en fonction dans la position souhaitee dans la voiture? Creer un decalage dans les hp ?
Merci d'avance !!

Bonjour Desmoreduc,

Lorsqu’il y a duplication des canaux 1&2 sur les canaux 3&4, cela veut dire que l’on donne le signal sonore aux canaux 3&4 sans connecter d’entrée direct. De ce fait, le fader de l’autoradio n’agit plus sur la répartition avant et arrière. L’ampli n’a aucun réglage pour le faire. Et les réglages de gain sont faits pour accorder la sortie ligne de l’autoradio à l’ampli.
Aucun réglage de décalage possible.

De plus, en hi-fi, le son doit venir de l’avant, pas de l’arrière. L’arrière est juste là pour le confort des passagers et pour l’ambiophonie. Il ne faut donc pas que ce soit prédominant ou aussi fort que l’avant, si on ne veut pas perdre en qualité d’image sonore et en écoute naturelle.

Marine, Community Manager Focal
Focal Officiel
 
Message(s) : 9
Inscription : 23 Mai 2014, 14:29

Re: Bruit moteur dans mes hauts parleurs

Message par desmoreduc » 01 Octobre 2014, 10:18

Merci beaucoup.
Si j'ai d autres questions je reviendrai vers vous ;-)
desmoreduc
 
Message(s) : 12
Inscription : 23 Juillet 2014, 15:42

PrécédentSuivant

Retour vers Discussions pratique & montage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron

Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts