Autonews > Hi-Tech > Forum

Installation en haut niveau, besoin d'aide !!!

Comment tirer le maximum de son installation d'origine sans tout remplacer

Installation en haut niveau, besoin d'aide !!!

Message par hilalsound » 18 Octobre 2009, 15:37

Salut à tous :hello:

Je vais me lancer dans l'installation de mon matos et j'ai besoin de vos conseils.

Véhicule : Clio GT 2009
Source : Autoradio d'origine + Carminat TomTom
Amplification : Ampli Focal Solid 1 (Sub) + Ampli Solid 4 (Hp)
Enceintes : Kit Eclaté Focal 130KR + Elliptiques Focal 690CVX
Caisson : Focal SB30A1
Accessoires : Condensateurs DB SONIC 1 Farad Digital, cosses oeillet 25mm², Pack Alim DB SONIC 20mm², 6m câble HP 4x1.5mm², 2m câble de masse 10mm².

Je n'ai jamais fais une installation en haut niveau et j'ai besoin d'un programme de travail pour faire ça tout seul.

Quelles sont les étapes à suivre pour mener à bien mon installation?

Merci pour votre aide! :love:
hilalsound
 
Message(s) : 18
Inscription : 11 Septembre 2009, 22:00

Installation en haut niveau, besoin d'aide !!!

Message par ALF 33 » 18 Octobre 2009, 16:47

slt,ben moi,je commencerait par passer tous les cables d'alim + les RCA !!
puis les h.p avant et finir sur l'arriére en installant les ampli et le caisson !!!
voilà,voir pour d'autres avis !!! ;)
un petit Shark dans le C4......
ALF 33
 
Message(s) : 4779
Inscription : 19 Janvier 2009, 23:00

Installation en haut niveau, besoin d'aide !!!

Message par hilalsound » 18 Octobre 2009, 19:15

C'est pas une grosse galère le passage des câbles dans le tableau de bord?

Les tweeters sont placés sur le tableau de bord, comment procéder, je change les câbles où je laisse ceux d'origine pour les tweeters?
hilalsound
 
Message(s) : 18
Inscription : 11 Septembre 2009, 22:00

Installation en haut niveau, besoin d'aide !!!

Message par ALF 33 » 18 Octobre 2009, 19:57

pour le passage des cable,en fait,ça dépend de la caisse : pour la CLIO,je sais pas trop comment c'est fait !!
pour les tw,essaye de changer les cables par du meilleur si possible...
un petit Shark dans le C4......
ALF 33
 
Message(s) : 4779
Inscription : 19 Janvier 2009, 23:00

Installation en haut niveau, besoin d'aide !!!

Message par hilalsound » 18 Octobre 2009, 20:20

Concrètement comment on s'y prend?

J'attache le nouveau câble sur l'ancien et je tire pour que ça passe à l'interieur du tableau de bord ou il faut carrement démonter le tableau de bord?
hilalsound
 
Message(s) : 18
Inscription : 11 Septembre 2009, 22:00

Installation en haut niveau, besoin d'aide !!!

Message par shazz » 19 Octobre 2009, 11:09

regardes ou tu peux faire passer tes cables, parfois c'est pas la peine de démonter tu peux les passer sous le tableau au niveau des jambes

pas la peine d'enlever les anciens si tu les "ranges" proprement
shazz
 
Message(s) : 1732
Inscription : 11 Avril 2007, 22:00

Installation en haut niveau, besoin d'aide !!!

Message par hilalsound » 20 Octobre 2009, 00:48

Je vais utiliser la méthode "classique", attacher d'un côté, tirer de l'autre tout simplement.

C'est surement une question bête mais au sujet des tweeters de mon kit éclaté, vu qu'il passe par un filtre, il n'y a pas de risque de distorsion ou qu'il crame à cause de l'ampli?

Un mec m'avait dit de brancher les tweeters directement au poste pour pas qu'il crame, ça m'a parue bizarre vu que c'est la fonction du filtre de les protéger.
hilalsound
 
Message(s) : 18
Inscription : 11 Septembre 2009, 22:00

Installation en haut niveau, besoin d'aide !!!

Message par ALF 33 » 20 Octobre 2009, 11:21

pour tes cables des h.p d'origine,on s'en fout car tu va alimenter tes nouveaux h.p par tes amplis donc laisse-les de coté au cas tu les rebrancher pour revendre ta clio !!!
et un filtre ne protége rien...
un petit Shark dans le C4......
ALF 33
 
Message(s) : 4779
Inscription : 19 Janvier 2009, 23:00

Installation en haut niveau, besoin d'aide !!!

Message par hilalsound » 20 Octobre 2009, 12:39

Donc si ça protège rien alors les tweeters de mon kit éclaté je les branche a la place des anciens ou pas?
hilalsound
 
Message(s) : 18
Inscription : 11 Septembre 2009, 22:00

Installation en haut niveau, besoin d'aide !!!

Message par Ricardix » 20 Octobre 2009, 14:54

[quotemsg=1482,8,25567]et un filtre ne protége rien...[/quotemsg]
il empeche pas les basses de venir au tweeter?


si un filtre est fourni, c'est pas pour rien, enfin il me semble...


[quote]Donc si ça protège rien alors les tweeters de mon kit éclaté je les branche a la place des anciens ou pas?[/quote]

tu les branche sur les sorties "tweeter" de ton filtre
Ricardix
 
Message(s) : 1853
Inscription : 18 Mars 2002, 23:00

Suivant

Retour vers Améliorer l'origine

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 7 invité(s)


Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts