Autonews > Hi-Tech > Forum

question sur l'alim autoradio

Autoradios, amplificateurs, processeurs, haut-parleurs, câblage, accessoires

question sur l'alim autoradio

Message par lonesome33 » 01 Juin 2014, 15:01

salut

Je suis entrain de cabler un second autoradio sur la 206.
on m'avais déjà dit que le maximum du jus était tiré sur l'après contact, le permanent ne servant que pour la mémoire.

J'ai donc fait au plus simple, et dédoublé le permanent du poste d'origine.
celà dit, j'ai un doute, car juste avec le permanent, l'autoradio ne s'allume pas, mais le mécanisme CD est opérationnel.

quelqu'un sait-il exactement comment sa se passe ??
lonesome33
 
Message(s) : 475
Inscription : 28 Avril 2010, 22:00

Re: question sur l'alim autoradio

Message par lonesome33 » 01 Juin 2014, 21:31

encore une question con à laquelle j'ai répondu tout seul !

il y a 2 fusible sur le + permanent et pas sur le + apc, donc le jus doit être tiré sur le + permanent...
lonesome33
 
Message(s) : 475
Inscription : 28 Avril 2010, 22:00

Re: question sur l'alim autoradio

Message par Sull » 02 Juin 2014, 16:04

Et ton deuxième poste, avec ses deux alims branchées sur le + permanent, il ne s'allumait pas ?
Avatar de l’utilisateur
Sull
 
Message(s) : 11499
Inscription : 01 Février 2007, 23:00
Localisation : Derrière toi ...


Retour vers Matériel audio

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)

cron

Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts