Autonews > Hi-Tech > Forum

ALPINE IXAW404R + MODULE KCE 400 BT = Problème Bluetooth ???

iPod, Bluetooth, USB, DVD, écrans vidéo, disques durs, PC embarqués

ALPINE IXAW404R + MODULE KCE 400 BT = Problème Bluetooth ???

Message par AL1IX55 » 08 Avril 2012, 17:31

Bonjour AL, pouvez vous m'envoyer le pdf aussi je rencontre également des PB, merci d'avance

AL1
AL1IX55
 
Message(s) : 1
Inscription : 07 Avril 2012, 22:00

ALPINE IXAW404R + MODULE KCE 400 BT = Problème Bluetooth ???

Message par al » 09 Avril 2012, 09:27

Bonjour à Tous,

Pour tous ceux qui ont besoin du PDF Alpine, et de conseils pour le Bluetooth,

Me contacter en MP et me donner votre adresse e-mail.

La configuration du site ne me permet pas de mettre des fichiers en téléchargement, je l'envoie donc par e-mail.

Précisez votre voiture, car bien souvent, cela vient d'un problème d'alimentation électrique.

Bien cordialement à Tous

Alexandre
al
 
Message(s) : 1068
Inscription : 17 Juillet 2006, 22:00

ALPINE IXAW404R + MODULE KCE 400 BT = Problème Bluetooth ???

Message par lap » 15 Avril 2012, 17:19

salut al, moi j'ai un autre probleme
j'ai un iva-d511rb et le module kce-400bt
pour le bluetooth avec mon iphone 4s, pas de soucis
mais lorsque je branche un ipod avec le cable, il ne se passe rien
j'ai regarder dans les 2 livres mais rien n'est expliqué.
saurais-tu m'aider ?
merci
lap
 
Message(s) : 1
Inscription : 14 Avril 2012, 22:00

ALPINE IXAW404R + MODULE KCE 400 BT = Problème Bluetooth ???

Message par al » 16 Avril 2012, 22:36

Bonsoir Lap,

Tu le branches comment ton iPod par cable FullSpeed sur le module Bluetooth?

Ou sur le port USB avec le cable KCU451iV?

Est ce que tu as bien branché la sécurité Parking brake soit au frein à main, soit à la masse?

Bien cordialement
al
 
Message(s) : 1068
Inscription : 17 Juillet 2006, 22:00

Re: ALPINE IXAW404R + MODULE KCE 400 BT = Problème Bluetooth

Message par David349 » 05 Novembre 2019, 15:25

Bonjour je vous contacte car j ai un camping-car équipé d un poste alpine et d un kce 400 bt , et du jour au lendemain celui si ne fonctionne plus, il ne me fournit même plus le code quand j essai de me connecter.
Pouvez vous m aider merci d avance
David349
 
Message(s) : 1
Inscription : 03 Novembre 2019, 10:44

Précédent

Retour vers Matériel multimédia

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts