Autonews > Hi-Tech > Forum

Bluetooth chez Alpine via KCE-300BT

iPod, Bluetooth, USB, DVD, écrans vidéo, disques durs, PC embarqués

Bluetooth chez Alpine via KCE-300BT

Message par Néal Zheimer » 06 Décembre 2007, 09:31

Hello,

Ça fait maintenant plusieurs mois que je suis passé au CDA-9883R sur lequel j'ai branché le module KCE-300BT via le port Ai-Net.
Tout fonctionne assez bien sauf une chose, je ne sais pas si c'est le comportement normal ou pas ; c'est quand même chiant donc j'imagine que c'est pas normal...

Quand je monte en voiture et que j'allume le poste, il faut que j'aille dans les paramètres puis PAIR DEVICES et que je sélectionne mon téléphone à chaque fois pour que le téléphone (Nokia N95) et le module bluetooth se connectent.
Je pensais qu'il aurait fallu faire cette opération que la première fois et qu'ensuite le module bluetooth se connecterait à chaque fois dès que le téléphone est à portée mais là ça ne fonctionne pas comme ça...

Autre petit problème, cette fois lié aux fonctions PHONE BOOK, RECEIVED CALLS et autres, quand je rentre dans ces menu (via le bouton PHONE de l'autoradio) je n'ai rien du tout (en fait ça affiche ---------------).
Il faut régler quelque chose sur le téléphone pour que ça fonctionne ?
Cela ne fonctionne que sur certains modèles de téléphone (pb de "norme" bluetooth ?) ?

Merci pour la lecture. Sinon, le module me donne satisfaction sur le volume d'écoute et du micro lorsqu'on clips ce dernier sur le pare-soleil.
Néal Zheimer
 
Message(s) : 44
Inscription : 26 Juin 2007, 22:00

Bluetooth chez Alpine via KCE-300BT

Message par wolverine » 07 Décembre 2007, 23:23

lut

je viens de m'acheter le n95 8go et je voulais changer mon 8600mp ( qui est a moitier mort ) contre un alpine , j'ai regardé un peut le site alpine et j'ai trouvé le KCE-300bt alors j'ai quelque question .

est ce qu'on est obligé de mettre le KCE-300BT pour ecouter les MP3 du tel sur le poste ou y a certain poste qui le font sans ? lequel?
wolverine
 
Message(s) : 295
Inscription : 07 Mars 2004, 23:00

Bluetooth chez Alpine via KCE-300BT

Message par coaxial » 08 Décembre 2007, 05:48

pas de toradio nluetooth chez Alpine , c'est un peu comme pour l'USB , pas d'USB intégré uniquement sur boitier externe .
à savoir que sur lr KCE300BT il y'a une entrée Ipod , normal vu que celui-ci se raccorde aux sources Alpine via le connecteur de controle direct Ipod de la sources . :wink:

Le seul gros avantage c'est que si le poste tu veut le changer , tu garde les boiboites externes tant qu'elles sont compatibles avec le poste via aï-net ou autre système .
coaxial
 
Message(s) : 6037
Inscription : 27 Mars 2002, 23:00

Bluetooth chez Alpine via KCE-300BT

Message par Banbara » 14 Décembre 2007, 13:28

Bonjour,

Une fois que les deux appareils sont liés, il faut définir le kit main libre comme autorisé, afin de ne pas avoir a donner l'autorisation a chaque fois.
Banbara
 
Message(s) : 15
Inscription : 01 Octobre 2006, 22:00

Bluetooth chez Alpine via KCE-300BT

Message par Néal Zheimer » 08 Janvier 2008, 16:56

[quote]Bonjour,

Une fois que les deux appareils sont liés, il faut définir le kit main libre comme autorisé, afin de ne pas avoir a donner l'autorisation a chaque fois.[/quote]
Sur le téléphone ou le poste ?

Voici la manip que je dois faire à chaque fois que je rentre dans la voiture.
Settings > Pair devices > [i]Nom bluetooth de mon téléphone[/i]
Et là le poste se connecte directement.

Par contre, j'ai remarqué quelque chose de bizarre, lorsque j'enlève la façade du poste (et que je reste près de la voiture), la connexion bluetooth reste active pendant quelques minutes.
D'ailleurs, si je coupe le contact, le poste continue de fonctionner pendant un délai qui a l'air de même durée puis s'éteint.

Avec le poste d'origine, au bout de quelques minutes, il passait en "ECO MODE". Peut-être que ça a un lien ?

Pour info, je roule en 406 (1999).
Néal Zheimer
 
Message(s) : 44
Inscription : 26 Juin 2007, 22:00

Bluetooth chez Alpine via KCE-300BT

Message par dams54 » 12 Février 2008, 20:24

salut
hormis ton problème (pour lequel je n'ai pas de réponse), es-tu satisfait de ton poste couplé à ce boitier bluetooth? (je veux dire niveau aspect pratique)
as-tu le nom et le n° de l'appellant qui s'affichent sur l'écran du poste?
dams54
 
Message(s) : 46
Inscription : 11 Mai 2005, 22:00

Bluetooth chez Alpine via KCE-300BT

Message par SurPriseS » 17 Mars 2008, 19:56

je viens de voir sa un peu tard mais bon...

Moi je le trouve plutôt pratique, il fonctionne bien (2 plantage du boitier depuis que je l'ai, il faut redémarrer la voiture et sa repart... rien de trop chiant quoi...)

Pour l'affichage, j'ai le nom du correspondant si il est dans mon répertoire, sinon le numéros de téléphone

Voilou
SurPriseS
 
Message(s) : 734
Inscription : 16 Mai 2007, 22:00

Bluetooth chez Alpine via KCE-300BT

Message par papluvitekafond » 17 Mars 2008, 21:09

salut ben pareil j ai un 9887 rb 4x60w couplé a un kce 300 bt mon tel reconnais le bluetooth mais pas l autoradio en fait j ai ))bluetooth))bluetooth in))adaptater))et en fait il marque no unit pui plus rien kkun peux m aider
?????merki
papluvitekafond
 
Message(s) : 4
Inscription : 16 Mars 2008, 23:00

Bluetooth chez Alpine via KCE-300BT

Message par Spion » 21 Avril 2008, 04:42

Salut, je me permet de faire un petit up car j'ai exactement le même problème.

[quote]salut ben pareil j ai un 9887 rb 4x60w couplé a un kce 300 bt mon tel reconnais le bluetooth mais pas l autoradio en fait j ai ))bluetooth))bluetooth in))adaptater))et en fait il marque no unit pui plus rien kkun peux m aider
?????merki[/quote]

Quelqu'un aurait réussi a résoudre le problème? Marci
Spion
 
Message(s) : 31
Inscription : 02 Janvier 2006, 23:00

Bluetooth chez Alpine via KCE-300BT

Message par Banbara » 21 Avril 2008, 20:20

Bonsoir,

Sur le téléphone, tu vas sur bluetooth--> équipement relié --> option --> et tu mets, défini autorisé.

Voilà en ce qui concerne le téléphone.

Quant à la voiture, et en particulier Peugeot, je crois qu'il y a une temporisation de 30 secondes, lorsque tu retire ta clé.
Banbara
 
Message(s) : 15
Inscription : 01 Octobre 2006, 22:00

Suivant

Retour vers Matériel multimédia

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts