Autonews > Hi-Tech > Forum

HP qui grésille en fonction de mon régime moteur depuis le branchement

Les techniques d'installations pour mener à bien son projet : branchements, réalisation de caissons, supports, racks, etc.

HP qui grésille en fonction de mon régime moteur depuis le branchement

Message par samuss71 » 19 Janvier 2012, 19:47

Salut a vous tous, alors voila aujourd’hui j'ai branché mon ampli que j'ai fixer sur ma plage AR et mes HP grésille quand mon moteur tourne et les grésillement évolue dans l’aiguë selon mon régime moteur! Niveau branchement:

+Bat: branché a la batterie, le fusible 10cm après la batterie, le câble passe dans l'habitacle avec tout les fils du tableau de bords, longe tout le coté gauche dans les passes câbles sous les plastiques et se branche a l'ampli

-: est branché de l'ampli a une vis qui tien un des plastique, j'ai gratter la peinture, poncer et bien sur le câble est contre la tôle

Remote: il passe dans tout le tableau de bord, passe au milieu des fils du BSI et vas direct a l'ampli a coté du fils + ( sous les plastique a gauche du véhicule)

Signal: pour le signal j'ai opter pour garder mes fils de HP pour ne pas avoir a racheter des RCA et vue que dans l'explication de l'ampli, ils mettait que c’était une entrée haute définition, j'ai prise celle si et mes deux câbles de HP passe sous les plastiques a droite de la voiture

Ampli Caliber rally CA 4900 900W
Autoradio OXYGEN MP 404
Alim: REN10KIT de chez emphazer en 10 mm²

une video du gresillement: [url]http://www.youtube.com/watch?v=Trnb9wi_HWQ&feature=youtu.be[/url]
samuss71
 
Message(s) : 6
Inscription : 18 Janvier 2012, 23:00

HP qui grésille en fonction de mon régime moteur depuis le branchement

Message par laurent-r » 20 Janvier 2012, 00:57

revois tes masse , ampli, rca, autoradio
*-*-* Trepo fan Klübb *-*-*
laurent-r
 
Message(s) : 2255
Inscription : 27 Novembre 2007, 23:00

HP qui grésille en fonction de mon régime moteur depuis le branchement

Message par laurent-r » 20 Janvier 2012, 00:59

[quotemsg=82151,1,34420]ils mettait que c’était une entrée haute définition, j'ai prise celle si et mes deux câbles de HP passe sous les plastiques a droite de la voiture[/quotemsg]

haut niveau mais pas HD
*-*-* Trepo fan Klübb *-*-*
laurent-r
 
Message(s) : 2255
Inscription : 27 Novembre 2007, 23:00

HP qui grésille en fonction de mon régime moteur depuis le branchement

Message par samuss71 » 20 Janvier 2012, 13:43

j'ai changer de masse, toujours pareil! mon ampli est neuf donc sa vient pas de lui et l'autoradio aussi et je n'ai pas mis de RCA et toujours pareil!
samuss71
 
Message(s) : 6
Inscription : 18 Janvier 2012, 23:00

HP qui grésille en fonction de mon régime moteur depuis le branchement

Message par laurent-r » 20 Janvier 2012, 14:51

Au fait t'alimente quoi avec l'ampli ?

Sinon, je te garantis que dans 99 % du temps, si on entend le moteur c'est un problème de masse.
Si tu est sur de l'autoradio et de l'ampli , c'est le signal qui ce fait perturber.

Dans un voiture les RCA sont blindés pour éviter les parasites, on évite également de les faire passer à coté de l'alim ( comme tu a déjà fait ).

*-*-* Trepo fan Klübb *-*-*
laurent-r
 
Message(s) : 2255
Inscription : 27 Novembre 2007, 23:00

HP qui grésille en fonction de mon régime moteur depuis le branchement

Message par samuss71 » 20 Janvier 2012, 14:53

juste deux elliptiques de 95W RMS et non mes câbles de signaux ne passe pas a coté des alim! le + a gauche et le remote et les signaux a droite
samuss71
 
Message(s) : 6
Inscription : 18 Janvier 2012, 23:00

HP qui grésille en fonction de mon régime moteur depuis le branchement

Message par samuss71 » 20 Janvier 2012, 14:55

mais une supposition, mon câble + passe dans le faisceau du tableau de bords, alors si il passe assez prêt du câble de compte tours, celui si peut il perturber l'alim et engendrer ses parasites?
samuss71
 
Message(s) : 6
Inscription : 18 Janvier 2012, 23:00

HP qui grésille en fonction de mon régime moteur depuis le branchement

Message par laurent-r » 20 Janvier 2012, 15:00

les alim des amplis sont sensés être filtrés.
je pense que ce qui perturbe c'est les bobines de l'aternateur, comme il est indispensable, il faut s'en protéger ;)
*-*-* Trepo fan Klübb *-*-*
laurent-r
 
Message(s) : 2255
Inscription : 27 Novembre 2007, 23:00

HP qui grésille en fonction de mon régime moteur depuis le branchement

Message par samuss71 » 20 Janvier 2012, 15:01

et comment faire pour se protéger de l'alté?
samuss71
 
Message(s) : 6
Inscription : 18 Janvier 2012, 23:00

HP qui grésille en fonction de mon régime moteur depuis le branchement

Message par samuss71 » 20 Janvier 2012, 15:33

bon, j'ai RE changer de masse, meuler toute la peinture bien serrer, je peut pas avoir de meilleur masses et toujours pareil !
samuss71
 
Message(s) : 6
Inscription : 18 Janvier 2012, 23:00

Suivant

Retour vers Discussions pratique & montage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Lancé en septembre 2007, mensup.fr est le premier portail français à s'être consacré à la thématique lifestyle au masculin. En 2010, Men's UP TV investit le PAF avec ce même positionnement unique. Men's UP propose par ailleurs deux verticales dédiées à des univers fortement masculine : l'horlogerie au quotidien avec UPtime et l'actualité automobile au quotidien avec Autodeclics.com.

un site WARM UP interactive - mentions légales - contacts